Login

Esqueci minha senha

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Matematica/Geometria
Ter 25 Mar - 13:01 por hellothayna

» Dúvida Motor Elétrico
Dom 2 Mar - 19:38 por Gtaminha10

» [Dúvida] Maleta produz energia estática?
Sex 1 Nov - 22:49 por Master

» [Dúvida]Carregamento de bateria para dispositivo movel.
Dom 18 Ago - 15:12 por Malluko16

» Roupa lavada em luas diferentes
Sex 9 Ago - 11:51 por Juliano F.

» Acendedor de cigarros
Sex 9 Ago - 11:45 por Juliano F.

» Nobreak Senoidal. Como Escolho?
Sex 9 Ago - 11:37 por Juliano F.

» Processador e computadores
Sex 5 Abr - 21:54 por Gtaminha10

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



marcador de temperatura do painel não funciona 5 5 7

marcador de temperatura do painel não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

marcador de temperatura do painel não funciona

Mensagem por maicon pinheiro em Qua 15 Jul - 19:23

bom boa noite a todos eu tenho a parati gl ap 1.8 1990 que tá com um problema no marcador de temperatura do painel não está funcionando.acontece que até esse dias estava funcionando normalmente marcava a temperatura um pouco antes da metade do marcador só que ontem quando liguei o carro o ponteiro tava fora da marcação de repente mesmo frio o ponteiro foi para o lado da faixa branca e dali não saiu mais mesmo quando esquenta o motor. o sistema de arrefecimento como um todo está ok como eu relatei no post do ar quente. estou em dúvida se é o sensor de temperatura(fica perto do cabeçote tem um fio amarelo/vermelho ligado nele)que queimou ou pode ser o marcador do painel que queimou.qual é a fiação que vai pro sensor de temperatura e a que vai pro painel do carro.o que pode ter acontecido?zama pode m ajudar?


Última edição por maicon pinheiro em Qua 15 Jul - 21:13, editado 1 vez(es)

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: marcador de temperatura do painel não funciona

Mensagem por Juliano F. em Qua 15 Jul - 20:35

São exatamente essas as 2 maiores possibilidades. O ponteiro ou sensor queimado. Pode também ser algum cabo solto, quebrado ou descascado.
Agora qual dos fios é, não sei não.

Juliano F.

Número de Mensagens: 111
Pontos: 94
Reputação: 7
Data de inscrição: 09/06/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: marcador de temperatura do painel não funciona

Mensagem por Zama747 em Qui 16 Jul - 2:05

Wow Maicon! quanta coisa acontecendo no carro ao mesmo tempo ein! Mas calma, esse também é um caso simples.
De fato, pode ter queimado...
Mas sejamos otimistas, e lembremos que estas coisas não foram feitas para queimarem, pelo menos não em condições ideais.

Como aconteceu de repente, tipo booom, e se o lado que o ponteiro pulou foi o lado correspondente ao frio, na "posição de descanço": pode ter apenas soltado, ou desencapado (curtocircuitado) o fio que vai do sensor ao mostrador(central). Cheque a integridade desses 2 fios que vc disse: vá seguindo-os até chegar ao sensor. Veja se estão bem encaixados e se não derreteram (como seu carro passou por um superaquecimento, é provavel...) em algum ponto ou desencaparam. É um pouco mais provavel, que seja na parte de fora por estarem mais expostos ao tempo, calor e trepidação do motor.

Pode ter havido também um "imprevisto". Como por exemplo escapar o pino do ponteiro. Esse é mais comum acontecer com o contagiros que é mais "agitadinho",bounce o mostrador de temperatura é tão paradão, Sleep não é muito frequente ele escapar, mas, tudo pode acontecer, principalmente se problema apareceu ao passar num buraco.

Mas, diga: a ventoinha chegou a ligar com o ponteiro no minimo?

Zama747
Admin

Número de Mensagens: 583
Idade: 25
Pontos: 469
Reputação: 44
Data de inscrição: 05/06/2008

Ver perfil do usuário http://zama747.blogspot.com/

Voltar ao Topo Ir em baixo

marcador de temperatura não funciona

Mensagem por maicon pinheiro em Qui 16 Jul - 3:52

respondendo a sua pergunta zama: quando o ponteiro funcionava normalmente, antes da válvula termostática abrir ou a ventoinha disparar pela 1° vez o ponteiro ficava fora da marcação, quando o ponteiro vinha para o meio(na posição correta de funcionamento)era quando um dos dois casos que citei acima acontecia aí o ponteiro saia do repouso para a marcação correta. aí que vem a parte estranha:quando liguei meu carro(anteontem, motor frio) uns dois minutos após ter ligado o carro com o motor ainda frio e a ventoinha nem tinha disparado o ponteiro se mexeu um pouco e repousou sobre a faixa branca mesmo com o motor quente e dali não saiu mais, mesmo depois do carro ter sido desligado. o ponteiro está imóvel no mesmo lugar. como t citei no tópico do problema do ar quente(resolvido por sinal)o sistema está ok sem nada de vazamentos, termostática abre corretamente e a ventoinha dispara na temperatura correta. tem somente um fio(amarelo com lista vermelha) que vai no sensor de temperatura que fica na junção de duas mangueiras na parte superior do motor eu troquei o terminal há um mes atrás encaixei de volta no sensor aí voltou a funcionar. a luz de temperatura pisca normalmente quando dou partida no carro e logo sre apaga. aí estou com dúvida será que o marcador do painel está com defeito?algum problema de aterramento do painel?ou tenho que mandar retirar o painel para verificar se o problema é no marcador de temperatura do painel?p q se o problema fosse no regulador de tensão nem o marcador do combustível funcionava ou cada um dos marcadores(temp. e comb.)tem seu próprio regulador de tensão?gostaria de saber como é aferido o sensor de temperatura e o marcador de temperatura do painel?desculpa tantas perguntas é que já que arrumei os vazamentos de água quero consertar o indicador de temperatura para ter controle na temperatura do motor e evitar prejuízos.muito obrigado zama!!!!!!!!!!!!!!!!!

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: marcador de temperatura do painel não funciona

Mensagem por Zama747 em Qui 16 Jul - 4:29

No caso.... Ele não está encostado na "posição de descanço"? Ele "estacionou" no quente, frio (descanço) ou em algum ponto entre os 2?

O painel da sua para é igual a um desses?




Zama747
Admin

Número de Mensagens: 583
Idade: 25
Pontos: 469
Reputação: 44
Data de inscrição: 05/06/2008

Ver perfil do usuário http://zama747.blogspot.com/

Voltar ao Topo Ir em baixo

marcador de temperatura não funciona

Mensagem por maicon pinheiro em Qui 16 Jul - 13:46

zama o meu painel é igual ao da primeira foto só que o velocímetro é por km/h. bom o ponteiro do meu marcador tá do lado da faixa branca(como se tivesse frio)e estacionou ali e nem depois que esquenta o ponteiro mexe.quando o marcador funcionava normalmente ele ficava com o ponteiro no meio e quando o carro estava desligado o ponteiro estava na mesma posição da primeira foto que vc m postou.aí fui dar uma olhada no fio que é ligado no sensor de temperatura(amarelo lista vermelha) aí vi que tem uma capinha segui os fios e achei mais dois fios só que mais curtos do que o amarelo(um marrom e outro verde)aí m bateu a dúvida o que são esse outros fios será que eles tem ligação com o meu problema?será que devo isolá-los pois antes funcionava sem eles estou em dúvida?estou quase com certeza que é o marcador do painel pois fiz um teste:liguei o carro com o fio desengatado encostei na lata para fazer o terra o ponteiro sequer mexeu deveria ter mexido se estivesse bom p q aí o ponteiro fica´´maluco´´.acho que vou tem q trocar o marcador saberia m dizer quanto custa?

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: marcador de temperatura do painel não funciona

Mensagem por Zama747 em Qui 16 Jul - 16:01

Algumas dúvidas que continuam na minha cabecinha...:
a-O ponteiro então, agora está na mesma posição do ponteiro da foto, né? ou está ao lado da fixa branca, mas ao lado direito? é a 1ª faixa branca, né?
b-E vc encostou o fio na lata com o motor ligado, isso?
c-Tudo aconteceu de repente, depois de o ponteiro dar problema, ele chegou a dar uma mechidinha rápida, ou não saiu mais do lugar?

Os outros fios que vc diz... Vc tem uma foto? Para onde vão e de onde vem esses outros fios? Essa capinha que você diz é tipo uma caixinha, ou é a capinha de vedação do fio mesmo? Acredito que não tenha relação direta...

Quanto ao preço: Hum... um painel desses deve ser uns R$ 250 ou mais! affraid uma facadinha, por se tratar de algo tão simples... Mas caso o problema seja nele mesmo, é possivel que vc ache em ferro velhos, apenas as peças de dentro funcionando, aí vc mesmo conserta e fica baratinho...

Você chegou a tentar tirar esse painel para olhar? Você tem um multimetro por aí?

Zama747
Admin

Número de Mensagens: 583
Idade: 25
Pontos: 469
Reputação: 44
Data de inscrição: 05/06/2008

Ver perfil do usuário http://zama747.blogspot.com/

Voltar ao Topo Ir em baixo

marcador de temperatura não funciona

Mensagem por maicon pinheiro em Qui 16 Jul - 18:20

bom o marcador estacionou do lado da faixa branca(lado direito como vc citou)e não está na mesma posição da foto, encostei o fio na lata liguei o carro e o ponteiro sequer mexeu até em cima no fim da escala. quando liguei o carro o ponteiro estava em repouso aí logo depois o ponteiro estacionou do lado direito da faixa branca maior e não saiu mais dali nem mesmo com o carro desligado.perguntei a um eletricista sobre aqueles outros dois fios que estão ao junto com o fio do sensor de temperatura são do sistema de partida a frio(carros a alcool), como minha parati é a gasolina os fios não tem utilidade e foram cortados posteriormente foi colocada uma capa neles p não atritar com o motor.sobre o painel eu tinha perguntado sobre o preço do relógio marcador de temperatura(somente). vou levar num eletricista p q eu não tenho multímetro e não tenho conhecimento para abrir painel.pode provavelmente ser o relógio do painel que tá com problema ou o fio que vai ao sensor está partido?

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: marcador de temperatura do painel não funciona

Mensagem por Zama747 em Qui 16 Jul - 18:40

Aháá!!! Isso já elimina 97% das demais possibilidades!!!
Achei que tinha estacionado na posição frio, mas do lado esquerdo, como na foto.

Sendo assim, não resta dúvidas que é este painel mesmo.
Ainda há a remota possibilidade de fuga de corrente direto para o painel. Para ter 100% de certeza que é no relógio, você pode fazer um teste bem simples e rápido:
Desconecte a bateria e veja se o ponteiro não volta para o minimo.
Se voltar, tem fuga de corrente para o ponteiro, mesmo com ele desligado.
Se não voltar (o que acredito), é o próprio marcador que se soltou, escapou, , emperrou, queimou ou a mola gastou.

O único problema, é que é difícil quem venda somente o marcador da temperatura...
É mais fácil arrumar este mesmo, conseguindo apenas os componentes estragados dele.
______________
Perguntinhas da postagem:lol!
Question Para estar do lado direito da faixa branca, o ponteiro deve estar quase na vertical, não é?
Question Reparou se, o ponteiro foi para aquela posição de uma vez, ou foi indo lentamente para lá?
Question Viu se ele chega a balançar ao passar rápido nas cuvas?
Question Quando vc encostou o fio na lataria, com o motor ligado, percebeu se a luz de alerta acendeu?
Question Seu modelo já é injetado, ou carburado?

Zama747
Admin

Número de Mensagens: 583
Idade: 25
Pontos: 469
Reputação: 44
Data de inscrição: 05/06/2008

Ver perfil do usuário http://zama747.blogspot.com/

Voltar ao Topo Ir em baixo

marcador de temperatura do painel não funciona

Mensagem por maicon pinheiro em Qui 16 Jul - 19:09

zama fui a uns dez minutos atrás fiz o seguinte teste: só girei a chave não liguei o carro desconectei o fio do sensor e encostei na lata o ponteiro foi até o final aí engatei de volta virei o arranque deixei ligado até acionar a ventoinha aí neste momento o ponteiro foi parar no meio na posição correta e desliguei o carro o ponteiro voltou a posição da primeira foto que vc m postou.o que pode ter acontecido?p q agora voltou a funcionar normalmente?agora realmente entendi o funcionamento do ponteiro:ele vem para o meio quando abre a válvula termostática aí ele indica a temperatura.creio q resolvi o problema.vlw zama!!!!!!!!!!!

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

marcador de temperatura não funciona

Mensagem por maicon pinheiro em Qui 16 Jul - 19:15

respondendo a suas dúvidas:
1° pergunta:sim
2° pergunta:foi de uma vez só é meio diferente dos carros injetados
3° pergunta:não balança fica em sua posição normal(indicando a temperatura corretamente)
4° pergunta:sim a luz de alerta acendeu e o ponteiro fica ´´maluco´´vai até o fim
5° pergunta:minha parati é carburada

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: marcador de temperatura do painel não funciona

Mensagem por Zama747 em Qui 16 Jul - 22:26

Hehe.
Da 1ª vez que você deu o "curto" você deve ter dado com o carro com a chave na posição desligado: posição 0 ou 1. Não é verdade!?Smile

Se sim, aí tudo se responde: quando você encostou o fio na lataria o painel nem se mecheu, pois com a chave nesse ponto os instrumentos ficam inativos, e nem a luz de alerta poderia ter acendido.

Nessa sua 2ª tentativa ha alguns minutos, a chave estava na posição ligado: 2 ou 3. Não é mesmo? Nessa posição os instrumentos já estão ativos, e o curto já tem que levar o ponteiro até o máximo, e a cender a luz de alerta. Neste ponto se seu carro fosse injetado, poderia cortar a alimentação e desligar o motor.
______________________________

Quanto ao problema...
Lembra que eu falei que o fato de não estar do lado esquerdo da faixa solucionaria 97% das possibilidades?
Então, com isso já sabemos que o problema estava de fato no "relógio". E entre as possibilidades para este relógio, no tópico acima, cairam de várias para apenas 5:
Zama747 escreveu:...Se não voltar (o que acredito), é o próprio marcador que se soltou, escapou, , emperrou, queimou ou a mola gastou...
As riscadas eram as menos provaveis, sobrou: marcador solto/escapado.

No caso de um relógio solto/escapado, só o fato de você dar uma Movimentada ou batidinha (geitinho brasileiro, hehe), Laughing pode faver voltar para o lugar. Quando o mecanismo empurrou com tudo o ponteiro para o final, ele deu uma movimentada nos encaixes que estavam soltos.

Suas respostas 1 e 2, apontam para isso.
A resposta 3 se fosse positiva apontaria para ponteiro solto, como foi negativa, aponta para o mecanismo solto.
A resposta 4, confirma que o sinal chega até o velocimetro (cabos perfeitos)
A resposta 5 respondeu uma curiosidade que eu tinha Smile já que ela é de um ano de transição para a injeção.

Acontecido isso as peças foram mais ou menos para o lugar. Eu disse mais ou menos. Cuide! pois essa marcação pode (e é provavel que) não estar 100% precisa, pois foi feita ao acaso (pela chacoalhada do ponteiro). Repare se a partir de agora o ponteiro não se manterá numa posição mais fria (ou quente) que antes.
Pela chacoalhada também, antes não voltava para o lugar de descanço, e agora volta. Mesmo com o motor pegando fogo, o ponteiro quando funcionando, deve ir para o descanço ao desligar!

Então... pode estar estar impreciso e pode se soltar denovo. O ideal seria abrir e apertar o conjunto lá de dentro.
Wink Ajudei?

Zama747
Admin

Número de Mensagens: 583
Idade: 25
Pontos: 469
Reputação: 44
Data de inscrição: 05/06/2008

Ver perfil do usuário http://zama747.blogspot.com/

Voltar ao Topo Ir em baixo

marcador de temperatura não funciona

Mensagem por maicon pinheiro em Dom 19 Jul - 1:43

desculpe zama pela demora o ponteiro funciona normalmente só que o funcionamento desse relógio é diferente: o ponteiro fica na posição de repouso quando o motor tá frio ele fica lá até que a válvula termostática abre e o motor atinja temperatura normal de trabalho aí o ponteiro se mexe e vai quase no meio e fica lá(leia no manual do gol gts que diz que na temperatura ideal o ponteiro fica no quase no meio do marcador).agora o marcador de temperatura funciona normalmente quando o motor para de funcionar o ponteiro volta para a posição de descanso(igual a primeira foto).obrigado pela ajuda

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

marcador de temperatura não funciona

Mensagem por maicon pinheiro em Qui 8 Out - 14:25

boa tarde zama!!!!!!desculpe demorar tanto para responder!!!!! finalmente arrumei o marcador de temperatura levei o painel em uma casa que trabalha com painéis e testaram o sensor de temperatura e estava ok aí partiram para o painel quando o ponteiro se mexeu ficou no meio aí o eletricista deu uma leve batida no painel aí o ponteiro mexeu.o painel foi retirado para o conserto.conclusão do serviço:o ponteiro estava atritando no marcador, regulador de tensão queimado(o marcador do combustivel funcionava), uma placa de um circuito queimada e um resistor queimado.o serviço custou 80 reais mas ficou ótimo o ponteiro sobe conforme o carro vai esquentando(fica no meio quando está na temperatura normal) e quando desliga o carro o ponteiro volta para o descanço.agora estou tranquilo sabendo qual é a temperatura da água da minha parati.e ver o marcador funcionando correto pela primeira vez desde comprei o carro do meu irmão o ano passado.agradeço a vc pelas dicas!!!!!!!!!! um bom feriado a vc e a todos do fórum!!!!!

maicon pinheiro

Número de Mensagens: 65
Pontos: 81
Reputação: 7
Data de inscrição: 27/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: marcador de temperatura do painel não funciona

Mensagem por Zama747 em Qui 8 Out - 16:44

Opa! quanta coisa, no mesmo painel! Hehe.
Mas que bom que agora tá perfeito! Nada como saber que a aparelhagem tá marcando com precisão!
Flw! boa semana!

Zama747
Admin

Número de Mensagens: 583
Idade: 25
Pontos: 469
Reputação: 44
Data de inscrição: 05/06/2008

Ver perfil do usuário http://zama747.blogspot.com/

Voltar ao Topo Ir em baixo

PAINEL TMBM NÃO FUNCIONA

Mensagem por CARLOS E em Sex 15 Abr - 21:50

Olá meu querido ,vamos ver se vc pode me ajudar,o problema meu, tmbm é na temperatura,o painel é igual ao do maicon ,só que desmontei o painel e percebi,que o resistor está alterado a ponto de não conseguir identificar o valor resistivo dele, por acaso se vc tiver um painel desses será que vc não pode passar as cores do resistor pra mim ? , vou relatar o defeito que ele apresenta : quando a voltagem e amperagem da bateria abaixa , o led vermelho da temp. começa a piscar, por exemplo quando ligo o som (com modulo de potencia) ou num dia de chuva a noite quando tem que usar tudo, limpador de parabrisa ,ventilador,desembassador,farol de milha, ai fica piscando direto, quando desligo tudo ai para de piscar, e o ponteiro fica no meio (normal) o tempo inteiro, creio eu que deve ser por causa dessa alteração no resistor,bom qlqr coisa eu posto umas fotos do circuito do painel , abraços !!!! vlw !!!!!

CARLOS E
Convidado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum